lkml.org 
[lkml]   [1996]   [Nov]   [10]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Linux-2.0.25 and 2.1.8

The kernel source prompted that we need modules-2.1.7...

Chris


On Sat, 9 Nov 1996, Jauder Ho wrote:

>
> modules in 2.1.8 do not work for me whereas the insmod I have
> worked from 2.1.[0-7]... did something break?
>


\
 
 \ /
  Last update: 2005-03-22 13:37    [W:0.068 / U:0.528 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site