lkml.org 
[lkml]   [2017]   [Sep]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [PATCH] ALSA: msnd: Optimize / harden DSP and MIDI loops
On Fri, Sep 08, 2017 at 09:06:25AM -0700, grygorii tertychnyi wrote:
> Hi Greg,
>
> Could you please apply it for 4.4-stable.
> This fixes https://nvd.nist.gov/vuln/detail/CVE-2017-9985

Why just 4.4? What about 4.12, 4.9, and any others?

thanks,

greg k-h

\
 
 \ /
  Last update: 2017-09-08 18:29    [W:0.093 / U:1.756 seconds]
©2003-2017 Jasper Spaans. hosted at Digital OceanAdvertise on this site