[lkml]   [2012]   [Apr]   [3]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: [PATCH v2] toshiba_acpi: Add support for transflective LCD
On Tue, Apr 03, 2012 at 10:57:28PM +0900, Akio Idehara wrote:
> Hi, Seth.
> Thank you for reviewing my code again and again.
> All your comments make sense.
> I'll try to make the v3 patch.


I realized I also forgot to mention, it would be better to come up with
a more descriptive name than tmp for the local variable you added to
get_lcd() as well.


 \ /
  Last update: 2012-04-03 16:09    [W:0.060 / U:2.996 seconds]
©2003-2017 Jasper Spaans. hosted at Digital OceanAdvertise on this site