lkml.org 
[lkml]   [2012]   [Mar]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRE: [PATCH] regulator: Rename s5m8767_convert_voltage to s5m8767_get_proper_voltage_sel
Date
Hi!

On Wednesday, Mar 07, 2012 at 1:12AM, Axel Lin wrote:
> -static inline int s5m8767_convert_voltage(
> +static int s5m8767_get_proper_voltage_sel(

s5m8767_get_voltage_sel and s5m8767_get_proper_voltage_sel
have confusion too.
Except that, Looks OK.

Thanks,



\
 
 \ /
  Last update: 2012-03-09 03:31    [from the cache]
©2003-2014 Jasper Spaans. Advertise on this site