lkml.org 
[lkml]   [2012]   [Feb]   [25]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
Subject[PATCH 0/4] PCI: Rename pci_remove_* to pci_stop_and_remove_*
Date
So make them to reflect original action: stop and remove, less confusing.

stop means stop, remove means remove.

Thanks

Yinghai


\
 
 \ /
  Last update: 2012-02-25 22:57    [from the cache]
©2003-2011 Jasper Spaans