lkml.org 
[lkml]   [2011]   [Nov]   [17]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [PATCH] GPIO/pl061: Add suspend resume capability
On 11/17/2011 7:24 PM, Baruch Siach wrote:
>> > +struct gpio_context_save_regs {
> Nit: I think pl061_context_save_regs is a better name.
>

Sure.

> Other then that:
>
> Acked-by: Baruch Siach <baruch@tkos.co.il>

Thanks.

--
viresh


\
 
 \ /
  Last update: 2011-11-18 04:33    [from the cache]
©2003-2011 Jasper Spaans