lkml.org 
[lkml]   [2009]   [May]   [20]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: [PATCH 0/3] tracepoints: delay argument evaluation
Date
I concur about a shorter/prettier macro name.  Perhaps TRACE is better,
since I'm fairly sure 'trace' will have been used many times as a local
variable name and the like.


Thanks,
Roland


\
 
 \ /
  Last update: 2009-05-20 09:05    [from the cache]
©2003-2011 Jasper Spaans