[lkml]   [2009]   [Apr]   [26]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: [PATCH 0/4] Fix sys_sync() and cleanup code (version 3)
    Any chance you could move sync_filesystems to fs/sync.c?  It fits in
    there much better. Same is probably true for (__)fsync_super, which
    could also use a better name..

     \ /
      Last update: 2009-04-26 13:57    [W:0.018 / U:39.600 seconds]
    ©2003-2017 Jasper Spaans. hosted at Digital OceanAdvertise on this site