[lkml]   [2009]   [Mar]   [30]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: error building Linus tree
    David Miller wrote:
    > You need to use gcc-4.1.2 or later to correctly compile the kernel.

    OK, thanks, I'll upgrade the system to newer gcc. Is this limitation being
    around for long time?


     \ /
      Last update: 2009-03-30 08:37    [W:0.040 / U:190.164 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site