lkml.org 
[lkml]   [2008]   [May]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: Problem with accessing stable git over http
On Tue, May 27, 2008 at 12:11:54PM +0200, Richard MUSIL wrote:
> Hello Greg,
>
> it seems git-update-server-info should be run regularly, because it
> looks like right now I am stuck at v2.6.24.4 and I cannot get anything
> from 2.6.25.y stable branch - the time you probably run it.
> Could you please fix it?

It should now work, sorry about this.

greg k-h


\
 
 \ /
  Last update: 2008-05-27 18:59    [from the cache]
©2003-2011 Jasper Spaans