[lkml]   [2006]   [Mar]   [31]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: snd_hda_intel on 2.6.16
    On Fri, 2006-03-31 at 10:49 -0600, Alejandro Bonilla wrote:
    > > Does it work with the latest ALSA CVS or 1.0.11-rc4?
    > I don't know. It was working with 2.6.15-X

    Please test ALSA CVS or 1.0.11-rc4.


    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2006-03-31 19:01    [W:0.018 / U:10.956 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site