[lkml]   [2005]   [Jun]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: What breaks aic7xxx in post 2.6.12-rc2 ?
    > Hello, I have applied your two patches against 2.6.12-rc6 (the 
    > and the last
    > one you sent per email) and I get this now :

    Actually, the kernel appears to be wrong:

    > Linux version 2.6.12-rc5 (root@gregoire) (gcc version 3.4.3 20041125 (Gentoo Linux 3.4.3-r1, ssp-3.4.3-0, pie-8.7.7)) #4 Mon Jun 6 20:29:04 CEST 2005

    It's also not showing any of the debugging information in the patch, so
    I think you might not be booted on the correct kernel.


    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-06-13 17:04    [W:0.020 / U:87.284 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site