[lkml]   [2005]   [Feb]   [7]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: [PATCH] PCI Hotplug: remove incorrect rpaphp firmware dependency
John Rose <> wrote:
> Could we please get David's fix in for 2.6.11, since it's apparently
> affecting boot in some situations?

Yup, I can take care of that.
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 14:10    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean