lkml.org 
[lkml]   [2005]   [Dec]   [26]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: recommended mail clients [was] [PATCH] ati-agp suspend/resume support (try 2)
Pavel Machek wrote:
> Hi!

>>--- linux-2.6.15-rc6/drivers/char/agp/ati-agp.c.orig 2005-12-25
>>22:21:32.000000000 +0200
>>+++ linux-2.6.15-rc6/drivers/char/agp/ati-agp.c 2005-12-26
>>06:47:26.000000000 +0200
>
>
> Your email client did some nasty word wrapping here. I guess the way
> to proceed is try #3, this time add my ACK and Cc: akpm...

Right, which clients is recommended for this type of work - mozilla is
just not doing it for me any more. I've heard some decent things about
mutt, any other recomendations?

I've mailed off the patch now using mailx but that isn't going to be an
option in the long run.

Jaco
--
There are only 10 kinds of people in this world,
those that understand binary and those that don't.
http://www.kroon.co.za/
[unhandled content-type:application/x-pkcs7-signature]
\
 
 \ /
  Last update: 2005-12-26 10:00    [from the cache]
©2003-2014 Jasper Spaans. Advertise on this site