lkml.org 
[lkml]   [2004]   [Sep]   [3]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: TG3 doesn't work in kernel 2.4.27 (David S. Miller)
On Fri, 03 Sep 2004 14:12:58 -0500
Paul Larson <plars@linuxtestproject.org> wrote:

> I tried this patch alone on top of 2.6.9-rc1 and tg3 is still broken for
> me on JS20 blades. Was there another patch I should have applied in
> conjunction with this?

Use current 2.6.9 which has all of the updates.
The driver should be version 3.9
-
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to majordomo@vger.kernel.org
More majordomo info at http://vger.kernel.org/majordomo-info.html
Please read the FAQ at http://www.tux.org/lkml/

\
 
 \ /
  Last update: 2005-03-22 14:05    [W:0.129 / U:0.092 seconds]
©2003-2014 Jasper Spaans. Advertise on this site