[lkml]   [2004]   [Aug]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Linux 2.6.9-rc1
    On Friday 27 August 2004 15:45, Horst von Brand wrote:
    > Denis Vlasenko <> said:
    > [...]
    > > Think about a user who can't risk moving to
    > > [S]he wants to use 2.6.8.n+1 which have only one more fix.
    > They get a distribution kernel, which presumably has survived extensive
    > beating.

    "Train goes from A to B..."
    "But, teacher, why does it go to B?"

    I said that some person may use 2.6.8.n in a critical application
    and dare not change *anything* except that one known good bugfix.

    Are you trying to say that such person cannot possibly exist?

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 14:05    [W:0.019 / U:300.400 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site