[lkml]   [2004]   [Dec]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Linux kernel IGMP vulnerabilities, PATCH IS BROKEN!
In article <> (at Wed, 15 Dec 2004 13:11:35 +0100), David Jacoby <> says:
> Well as i said in an earlier mail im using the default 2.4.24 kernel
> that is shipped
> with Slackware. And the patched kernel is an 2.6.9 kernel from

please try 2.4.24+patch or such.

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 14:08    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean