lkml.org 
[lkml]   [2004]   [Jan]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRAID 5 from 2.4.24 to 2.6.0
Due to stability problems with the RAID code in 2.4 (detaailed
message forthcoming), I would like to try 2.6.0 on one of our
servers. However, anticipating problems, I want to make sure that
this change is not irreversible.

Can I mount RAID 1 and 5 partitions in 2.6.0 and 2.4.24
interchangeably?

Thanks,

--
Martin F. Krafft Artificial Intelligence Laboratory
Ph.D. Student Department of Information Technology
Email: krafft@ailab.ch University of Zurich
Tel: +41.(0)1.63-54323 Andreasstrasse 15, Office 2.20
http://ailab.ch/people/krafft CH-8050 Zurich, Switzerland

Invalid/expired PGP subkeys? Use subkeys.pgp.net as keyserver!

one has to multiply thoughts to the point
where there aren't enough policemen to control them.
-- stanislaw jerzey lec
[unhandled content-type:application/pgp-signature]
\
 
 \ /
  Last update: 2005-03-22 13:59    [from the cache]
©2003-2011 Jasper Spaans