[lkml]   [2003]   [May]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.5.69: VIA IDE still broken
    On Fri, 09 May 2003 00:09:10 +0200, Felix von Leitner <>  said:

    > does OTP, finalizing or eject. The nvidia graphics card takes major
    > patching to work at all with X, and all of these components are

    Umm... see - or have you tried that and it
    still doesn't work, or you trying to get the XFree driver working, or is
    it some other issue?

    (One gotcha that hosed *ME* up was the fact that recent XFree86 are TLS-sensitive,
    and NVidia's latest few series of drivers included TLS libs for OpenGL - but
    I didn't have /lib/tls and/or /usr/lib/tls in /etc/ so ldconfig
    didn't DTRT - THAT horqued things up but good).

    [unhandled content-type:application/pgp-signature]
     \ /
      Last update: 2005-03-22 13:35    [W:0.019 / U:0.120 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site