[lkml]   [2003]   [Apr]   [11]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.4.20-ck5
    Con Kolivas wrote:
    > Ok I've posted the old xfs patch (1.2pre5) on my website which is known to
    > work with -ck*. So if you wish to use xfs and ck5 please use the separated
    > out patches.
    > Con

    Thanks Con,

    I'll give it a go tonight after work.


    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:34    [W:0.020 / U:38.912 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site