[lkml]   [2003]   [Dec]   [5]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: WARNING: MP table in the EBDA can be UNSAFE
    On Fri, 5 Dec 2003, Paul Rolland wrote:

    > > Did you compile your kernel with the following option?
    > > IBM x440 Summit/EXA support
    > >
    > >
    > I can't find this option ? Is this part of the 2.4.x branch ?

    Indeed it is, you need to turn on "Multi-node NUMA system support"


    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:59    [W:0.017 / U:60.388 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site