[lkml]   [2003]   [Dec]   [14]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.4 vs 2.6
    Roberto Sanchez <> writes:

    >> I haven't even gotten to VMware and user-mode Linux, which I also
    >> need, and I'm not even dreaming about getting my scanner to
    >> work. Not to mention that on my laptop there would be an entirely
    >> different set of issues, and software suspend in 2.6 is, well,
    >> still lacking.
    > VMWare won't work

    I've run vmware on a 2.6 kernel. I found a little patch somewhere
    that made it work.

    Måns Rullgård

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:59    [W:0.028 / U:31.920 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site