[lkml]   [2003]   [Oct]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: [INFO] gcc versions used to compile a kernel
On 13 Oct 2003 at 21:50, Stef van der Made wrote:

> Dear Sebastian,
> This is very interesting as I've been compiling kernels with GCC 3.2.0
> and higher since the first beta I compiled. I've never had the issues
> that you are describing with kernel 2.5.70 and higher and 2.6.0 test 1>
> 6. This most likly is a machine related problem. Which Linux distibution
> are you using and how uptodate is the rest of the machine.
I'm using a SuSE 8.20 distribution (kernel 2.4.20). The system is
regularly updated with SuSE online update. The only things I changed
mdadm v1.3.0
gcc 2.95.3

Mit freundlichen Gruessen/Best regards,
Sebastian Piecha


To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:49    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean