[lkml]   [2002]   [Jul]   [22]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 2.5.27 IDE: problems, again.

    On Tue, 23 Jul 2002, Brad Hards wrote:
    > Standard 2.5 equipment includes a CD drive with the install disk(s)
    > for $DISTRO ready to drop into the drive as soon as anything looks
    > bad. Advanced 2.5 requires a duplicate hard disk on a removable drive
    > caddy :)

    I use the latter, and dd to recover...

    (Use if you can't decode)
    ------BEGIN GEEK CODE BLOCK------
    Version: 3.12
    GCS/E/G/S/AT d- s++:-- a? C++$ ULAVHI++++$ P++$ L++++(+++++)$ E W-$
    N--- o? K? w-- O- M V$ PS+ PE- Y- PGP+ t+ 5+ X+ R- !tv b++ DI? !D G
    e++++ h* r--- y-
    ------END GEEK CODE BLOCK------

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:27    [W:0.046 / U:105.280 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site