[lkml]   [2002]   [Feb]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: oops with 2.4.18-pre9-mjc2
On Fri, Feb 15, 2002 at 03:51:35AM -0500, Robert Jameson wrote:
> I have been seeing this oops from 2.4.16 -> 2.4.18-pre9, so here we go!

Known problem, sorry. I can't duplicate this myself to try to fix this.
Other people have reported workarounds by using a different host
controller driver, or running a SMP kernel on a UP machine.

Patches gladly accepted :)


greg k-h
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:24    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean