[lkml]   [2002]   [Nov]   [28]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: [RELEASE] module-init-tools 0.8
On Fri, 29 Nov 2002, Keith Owens wrote:

> On Thu, 28 Nov 2002 20:24:33 -0600 (CST),
> Thomas Molina <> wrote:
> >I want to get 2.5 working, but module loading doesn't work and
> >modutils-2.4.21-4.i386.rpm and
> >modutils-2.4.21-5.i386.rpm break 2.4 kernels.
> Whose version of modutils are you complaining about? My base versions
> of modutils 2.4.21 and 2.4.22 work fine for me on 2.4 kernels.


I am currently using your modutils-2.4.22-1.i386.rpm which work fine
with 2.4 kernels. The ones I said were borked were in Rusty's directory
at I was using his
versions since I was testing some of his patches.

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:31    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean