[lkml]   [2002]   [Jan]   [30]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Oops with 2.4.18-pre3-ac2 with Intel ServerRAID Controller
Could you please try without the adaptec i2o driver compiled in and only 
the generic i2o drivers. Also which kernel last worked for you?

Zwane Mwaikambo

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:15    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean