lkml.org 
[lkml]   [2001]   [Sep]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
    /
    Date
    From
    SubjectRe: Linux-2.4.10
    On Sun, Sep 23, 2001 at 10:57:57PM -0400, Disconnect wrote:
    > > several partitions. 2.4.9 is fine, 2.4.9-ac7, -ac10 and 2.4.10 are
    > > broken.
    >
    > Ditto here, at least as far back as 2.4.8-ac2 (nvidia driver blew up on
    > ac7 so I haven't tried anything more recent).
    >
    > Tried to log out to reboot to 2.4.10+k7fix and logging out (X restarted)
    > triggered it. (I have -got- to get to journalled root fs one of these
    > days.)

    I have reported this many months ago. sometimes, it keeps working for
    days, weeks. sometimes, the hell just reaks loose after a short time.

    when this happens, I can access via TCP but the timers seem to be slow,
    like one secoint time tick happening in several minutes. this makes the
    system _slow_ and looks like a crash.


    --
    Grobbebol's Home | Don't give in to spammers. -o)
    http://www.xs4all.nl/~bengel | Use your real e-mail address /\
    Linux 2.2.16 SMP 2x466MHz / 256 MB | on Usenet. _\_v
    -
    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to majordomo@vger.kernel.org
    More majordomo info at http://vger.kernel.org/majordomo-info.html
    Please read the FAQ at http://www.tux.org/lkml/

    \
     
     \ /
      Last update: 2005-03-22 13:03    [W:0.027 / U:0.492 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site