[lkml]   [2001]   [Sep]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: apm suspend broken in 2.4.10
    > It's possible... I got mine from, applied the preemptible-kernel
    > and ext3fs patches, and compiled with RH's "kgcc"

    Don't build later 2.4.x with egcs-1.1.2. At least some of the network
    drivers stop working mysteriously with < gcc 2.95.3, RH 2.96-74+ or
    gcc 3.0

    Its not the cause of the APM problem but be aware of it
    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:03    [W:0.040 / U:0.024 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site