[lkml]   [2001]   [Aug]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Linux 2.4.9-ac2
    On Mon, 2001-08-27 at 16:06, Gregoire Favre wrote:
    > So, emu10k1 won't also compile?

    worked for me (in 2.4.9-ac2 anyhow), but i compile w/o modules. did you
    forget to do a `make dep' ?

    Robert M. Love
    rml at
    rml at

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 12:58    [W:0.022 / U:40.624 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site