[lkml]   [2001]   [Jun]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Linux 2.4.5-ac14
    > Why the 2.4.5-ac series doesn't have merges from Linus 2.4.6-pre anymore?

    Because right now I dont consider the 2.4.6 page cache ext2 stuff safe
    enough to merge. I'm letting someone else be the sucide squad.. so far it
    looks like it is indeed fine but I want to wait and see more yet
    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    More majordomo info at
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 12:55    [W:0.022 / U:18.344 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site