[lkml]   [2001]   [May]   [9]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: bug in redhat gcc 2.96
On Wed, 9 May 2001, Dan Kegel wrote:

> OH. I kept looking for a package called 'kgcc'. Silly me.
> Guess it's time for a "How to compile a kernel on Red Hat 7.1" FAQ.

The answer is that you can safely use gcc 2.96. No need to install kgcc or
any other old compiler.


To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 12:52    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean