lkml.org 
[lkml]   [2001]   [May]   [2]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
SubjectRe: [PATCH] 2.4.4 breaks VMware
On Wed, May 02, 2001 at 06:53:49AM +0200, Bjoern A. Zeeb wrote:
> An even better solution would be getting vmware 2.0.4 which seems to
> be a bit more 2.4-kernel compliant.
> It is not yet announced on their web from what I can see but you may
> already fetch it from p.ex. ftp://download1.vmware.com/pub/software/

It seems to fix the problem with vmware recognizing older SCSI CDROMs as
well.
[unhandled content-type:application/pgp-signature]
\
 
 \ /
  Last update: 2005-03-22 12:52    [from the cache]
©2003-2011 Jasper Spaans