[lkml]   [2001]   [May]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Adaptec RAID SCSI 2100S
> I'm trying to make this card work under 2.4.4, but I couldn't find a patch
> anywhere to get it working under 2.4.x nor on 2.2.x. I tried with the I2O
> kernel support, but it didn't work, it only reported errors after a pretty
> long waiting :)

You need to 2.4.4ac8 or higher for dpt i2o_scsi and 2.4.4ac5 or so or higher
for dpt i2o_block

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 12:52    [W:0.044 / U:1.072 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site