[lkml]   [2001]   [Mar]   [8]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Linux 2.4.2ac12 (vt82c686 info)
On Thu, Mar 08, 2001 at 09:17:06AM +0100, Vojtech Pavlik wrote:
>On Wed, Mar 07, 2001 at 01:23:49PM +0000, John Heil wrote:
>Make sure you use the latest 2.4.2-acxx drivers. Most other versions of
>my drivers have little bugs in the 686b support. Harmless but somewhat
Hmm, last I checked, Alan had only included v3.21 of your VIA ide
driver in the 2.4.2-acxx series, which still had some minor problems with
the 686B. These didn't clear up until v4.3 of the driver.

"Life sucks, deal with it!"
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
More majordomo info at
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:22    [W:0.074 / U:2.404 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site