lkml.org 
[lkml]   [2001]   [Dec]   [15]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
SubjectRe: Resolved (was Re: 2.4.17-rc1 doesn't boot (on K6-II))
From
Date
On Fri, 2001-12-14 at 11:12, Sven Vermeulen wrote:
> A kernel compiled with a different gcc went very well. I found it strange
> that the gcc I previously used (which I always use for compiling) gave that
> error, so I recompiled it with that compiler and rebooted... which went
> alright.

so now which version of gcc worked and which failed exactly?

--
Phil Sorber
AIM: PSUdaemon
IRC: irc.openprojects.net #psulug,#slackware,#splack PSUdaemon
GnuPG: keyserver - pgp.mit.edu
[unhandled content-type:application/pgp-signature]
\
 
 \ /
  Last update: 2005-03-22 13:14    [W:0.586 / U:0.316 seconds]
©2003-2011 Jasper Spaans. Advertise on this site