[lkml]   [2000]   [Aug]   [31]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Linux 2.2.18pre1
Alan Cox <> writes:

> Since 2.2.17 isnt out yet I've released 2.2.18pre1 versus 2.2.17pre20. So
> you need to grab 2.2.16 then apply the 2.2.17pre20 patch then the 2.2.18pre
> patch of choice.

Well, I'm asking again, as usual, are you planning to integrate
kernel-space NFSv3? I'd appreciate if you did.

Matthias Andree

Where do you think you're going today?
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
Please read the FAQ at

 \ /
  Last update: 2005-03-22 12:38    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean