[lkml]   [2000]   [Jul]   [28]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Where can I get the patch for 2.2.15 to fix the buffer overflows?
    > 2.2.16 kernels.  I have a DPT SmartRAID V controller which has a driver and
    > patch that only supports up kernels 2.2.12, 2.2.14, and 2.2.15. When I try

    Get the updated driver from DPT. It supports 2.2.16.

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:57    [W:0.017 / U:1.220 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site