[lkml]   [2000]   [Feb]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Does anybody try to compile the 2.3 kernels at all ? :((
    On Sat, Feb 12, 2000 at 12:58:48PM +0100, Arjan van de Ven wrote:

    > Can you please send me your .config then (the one that doesn't work)?
    > 2.2.14 should compile for every[1] .config.
    > Greetings,
    > Arjan van de Ven
    > [1] As long as you don't select hfmodem or some wierd/invalid IrLPT config,
    > and IPv6 has 1 known issue as well.

    That's easy: Try to compile a GENERIC alpha kernel. It will not compile
    because on of the platforms appears to be incomplete.

    Dominik Kubla

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 13:56    [W:0.019 / U:7.492 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site