[lkml]   [2000]   [Oct]   [12]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: Kernel 2.2.18 and GCC versions
    > I will use 2.95.2, so that egcs seems to not being able to build 18-preX.

    egcs-1.1.2 builds 2.2.18pre. I know this because thats the compiler I use
    to build it. Its also the recommended compiler. 2.95 is still 'probably works'.
    In truth I think 2.95 is now at the point where if anything kernel side is
    broken it must be fairly obscure or a little used driver

    To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
    the body of a message to
    Please read the FAQ at

     \ /
      Last update: 2005-03-22 12:41    [W:0.023 / U:15.912 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site