[lkml]   [1999]   [Sep]   [19]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: Linux 2.3.18ac4 s/b ac5 , floppy0: Floppy io-port 0x03f0 in use ???
> 	Hello Alan & all,	linux-2.3.18 + ac5 + \
> interphase atm static patch .
> Does anyone have a fix in for the floppy in use problem ?
> I could definately use one right now . Tia, JimL

Right now I don't. And my floppy module works very happily. Right now I don't
know why yours does not 8(

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:54    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean