[lkml]   [1999]   [Jan]   [3]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: 2.2.0 Bug summary
> o	isdn4linux is old not CVS version. Basically unusable. If its
> not changing for 2.2.0 it should be commented out or deleted
> o Tulip driver/fast routing stuff needs to be resolved. If they cant
> be merged the default tulip should be a current one.

This is a very common problem in the kernel.
Maybe we should consider pointers to their respective primary repository.
Otherwise it would cost much effort to make sure that the current driver is in the kernel source.

This is as well a problem with the NTFS driver!


T h o m a s Z e h e t b a u e r ( TZ251 )
PGP encrypted mail preferred - KeyID 96FFCB89
To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:49    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean