[lkml]   [1999]   [Jan]   [27]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: SECURITY 2.2.0...
Hmm, 2.2.0-pre9 also dies on `/lib/ --verify "./core"`.
core was rather old, about four weeks, and ldd 1.9.9 worked without
problem today morning. Before running this ldd2.0 that there was 84KB
in swap, I do not know whether swap was used today morning, but I think
that it was.
Kernel is compiled as SMP, but only one CPU here. I have to revert down
to pre8 and older...
And of course, before reboot there was 'bad pmd_ ...'. I have to turn
matroxfb acceleration off to read whole message, it reboot very quickly.
Best regards (?),
Petr Vandrovec

To unsubscribe from this list: send the line "unsubscribe linux-kernel" in
the body of a message to
Please read the FAQ at

 \ /
  Last update: 2005-03-22 13:50    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean