[lkml]   [1997]   [Aug]   [2]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: modutils and Changes doc
    Darin Johnson wrote:
    > The Changes doc says that modutils-2.1.42 is needed, but
    > modutils-2.1.34 seems to be the latest *commonly* available
    > version (ie, that's what Debian has, sunsite, etc). Wondering
    > why .42 wasn't distributed more, I did a compare, and they're
    > essentially identical, except for two ppc files (the makefile
    > however doesn't use them).
    > So why is .42 listed as required? Perhaps the doc should say .34? under required programs.
    ... Sid Boyce...Amdahl(UK)...44-121 422 0375
    Any opinions expressed above are mine and do not necessarily represent
    the opinions or policies of Amdahl Corporation.

     \ /
      Last update: 2005-03-22 13:40    [W:0.029 / U:1.468 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site