lkml.org 
[lkml]   [1997]   [Aug]   [18]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
    /
    Date
    From
    SubjectRe: UDP network problem
    Hi,

    It is very difficult to dial my internet host, and even after succeeding
    in dialing, I have only a few minutes. So excuse me if I am not sending
    individual replies.

    I tried ping -s 3260, and it did not work. This means that there is most
    probably no error o in my code. The maximum packet size that could be
    transfered and received was 3264 (ping -s 3256).

    I tried 2.0.25 and 2.1.40 on both computers, but nothing changed. This g
    happened regardless of the kernel versiom version.

    If no one is experiencing this on other network types, then maybe
    the error has to do with serial lines only?

    BTW, I have never encountered any errors with TCP.

    -Kamran

    \
     
     \ /
      Last update: 2005-03-22 13:40    [W:0.025 / U:0.424 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site