lkml.org 
[lkml]   [1997]   [Jul]   [23]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subject(minor) addition needed for 2.0.31-pre-patches
Hi,
scripts/Menuconfig in 2.0.31-pre-patch2 needs to be
updated/replaced with the version in 2.1.4x to handle integer (eg
soundcard irq), when using updated GNU expr.

Thanks. Keep up the good work!

eman



\
 
 \ /
  Last update: 2005-03-22 13:39    [from the cache]
©2003-2011 Jasper Spaans