[lkml]   [1997]   [Jul]   [10]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: 'make xconfig' on 2.1.44
    Marcus B wrote:

    > I have just downloaded kernel 2.1.44 and I can't seem to get 'make
    > xconfig' going, it comes up with an error that it can't read an if [
    > -f
    > .... statement in drivers/net/ Is there something else I
    > have
    > to upgrade to get it to work?
    > Otherwise it seems to be going great.
    > MABS

    Don't know if it helps any one, but 2.1.44 does sorta cause
    file-system corruption, what it seems to do is it just doesn't remove
    deleted files correctly (phew!), and I got myself 2.1.45-pre1!

     \ /
      Last update: 2005-03-22 13:39    [W:0.019 / U:80.204 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site