[lkml]   [1996]   [Sep]   [26]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
    SubjectRe: test version of 2.1.0 available

    >Could people that had problems with the first pre-patch-2.1.0 try out the
    >second one (called "pre-patch-2.1.0-#2", and available in the same place as
    >the original one)?

    I tried it out (#2). After applying Gadi Oxman's patch, I could
    insert almost all modules (fat et al., floppy and ppp). However, there
    were problems with the SCSI modules: it seems that some references to
    the symbol "high_memory" were left in the scsi directory.


     \ /
      Last update: 2005-03-22 13:37    [W:0.016 / U:64.700 seconds]
    ©2003-2016 Jasper Spaans. hosted at Digital OceanAdvertise on this site