[lkml]   [1996]   [May]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: pre2.0.2?!?!
On Sun, 12 May 1996, Tracy R. Reed wrote:

> I'm probably completely loopy, but don't you need a 2.0.0 before you can
> have a pre2.0.2? Shouldn't this be pre2.0.0 or something like that?

Not if you parse it (pre2.0).2

Johan Myreen

 \ /
  Last update: 2005-03-22 13:37    [W:0.089 / U:2.800 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site