lkml.org 
[lkml]   [1996]   [May]   [13]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
Date
From
Subjectpre2.0.2?!?!

I'm probably completely loopy, but don't you need a 2.0.0 before you can
have a pre2.0.2? Shouldn't this be pre2.0.0 or something like that?

[linux.helsinki.fi]

|\ _,,,---,,__
/,`.-'`' -. ;--;;,__
|,4- ) )-,_..;\ ( `'--'
'---''(_/--' `-'\_)
Linux pre2.0.2


------------------------------------------------------------------------
Tracy Reed http://rohan.sdsu.edu/home/treed IRC-Maelcum
Check out DALnet! The best IRC network around: http://www.dal.net
"She moves in mysterious ways..."


\
 
 \ /
  Last update: 2005-03-22 13:37    [from the cache]
©2003-2011 Jasper Spaans